    


<!DOCTYPE html>
<html  lang="ru-ru">
<head>
	<base href="https://optoviy.com/tendery-ru" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="оптовый рынок, товары оптом, социальная сеть компаний, социальная сеть организаций, b2b рынок, интернет-рынок" />
	<meta name="rights" content="Optoviy.com" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Оптовый интернет-рынок производственных и потребительских товаров по оптовым ценам. B2B рынок, социальная сеть компаний и организаций." />
	<title>Оптовые тендерные закупки - Optoviy.com - оптовый b2b рынок</title>
	<link href="/media/jui/css/bootstrap.min.css?c3bdf09a5893cab29150f273c8e65a5c" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?c3bdf09a5893cab29150f273c8e65a5c" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?c3bdf09a5893cab29150f273c8e65a5c" rel="stylesheet" type="text/css" />
	<link href="https://optoviy.com//components/com_rbids/thefactory/payments/assets/css/payments.front.css" rel="stylesheet" type="text/css" />
	<link href="https://optoviy.com/components/com_rbids/templates/default/rbid_template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_market/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_market/asset/bootstrap/css/non-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_market_less_template.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_market_less_system_pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_market/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_market/asset/bootstrap/css/bootstrap-select.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_market/css/flexslider.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_market/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/assets/vendors/magnific-popup/magnific-popup.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/assets/source/css/override.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/templates/jomsocial/assets/css/old.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/templates/jomsocial/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1593085865" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_flat_menu/assets/css/styles-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_flat_menu/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://optoviy.com/components/com_jshopping/css/default_new.css" rel="stylesheet" type="text/css" />
	<link href="https://optoviy.com/modules/mod_jshopping_ajaxsearch/css/ajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/plugins_system_ytshortcodes_assets_less_shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{width:1200px}
	</style>
	<script type="application/json" class="joomla-script-options new">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</script>
	<script src="/media/system/js/mootools-core.js?c3bdf09a5893cab29150f273c8e65a5c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?c3bdf09a5893cab29150f273c8e65a5c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?c3bdf09a5893cab29150f273c8e65a5c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?c3bdf09a5893cab29150f273c8e65a5c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c3bdf09a5893cab29150f273c8e65a5c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c3bdf09a5893cab29150f273c8e65a5c" type="text/javascript"></script>
	<script src="https://optoviy.com/templates/sj_market/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://optoviy.com/templates/sj_market/js/yt-script.js" type="text/javascript"></script>
	<script src="https://optoviy.com/templates/sj_market/js/slideout.min.js" type="text/javascript"></script>
	<script src="https://optoviy.com/templates/sj_market/asset/bootstrap/js/bootstrap-select.js" type="text/javascript"></script>
	<script src="https://use.fontawesome.com/a766910272.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/libs/libs.min.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/source/js/utils/observer.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/release/js/loader.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/release_32/js/bundle.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/vendors/toolkit.min.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/vendors/backbone.min.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/vendors/mapper.js" type="text/javascript"></script>
	<script src="/components/com_xipt/assets/js/acl.js" type="text/javascript"></script>
	<script src="https://optoviy.com/templates/sj_market/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://optoviy.com/templates/sj_market/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://optoviy.com/templates/sj_market/menusys/class/common/js/gooeymenu.js" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=520" type="text/javascript" async="async"></script>
	<script src="https://optoviy.com/components/com_jshopping/js/jquery/jquery.media.js" type="text/javascript"></script>
	<script src="https://optoviy.com/components/com_jshopping/js/functions.js" type="text/javascript"></script>
	<script src="https://optoviy.com/components/com_jshopping/js/validateForm.js" type="text/javascript"></script>
	<script src="https://optoviy.com/modules/mod_jshopping_ajaxsearch/js/ajaxsearch.js" type="text/javascript"></script>
	<script src="https://optoviy.com/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://optoviy.com/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});var image_link_dir='https://optoviy.com/components/com_rbids/images/';joms_base_url = 'https://optoviy.com/';joms_assets_url = '/components/com_community/assets/';joms_script_url = '/components/com_community/assets/_release/js/';joms_my_id = 0;joms_user_id = 0;	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Имя';
				acymailing['NAME_MISSING'] = 'Пожалуйста, введите свое имя';
				acymailing['EMAILCAPTION'] = 'Ваш e-mail';
				acymailing['VALID_EMAIL'] = 'Пожалуйста, введите корректный эл. адрес';
				acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \'Условиями и положениями\'';
				acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
				acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
		
	</script>
	<script type='text/javascript'>
                /*<![CDATA[*/
                    var jax_live_site = 'https://optoviy.com/index.php';
                    var jax_token_var='69e6056fdd76489cb8a32db1b58ac2a5';
                /*]]>*/
                </script><script type="text/javascript" src="/plugins/system/jomsocial.system/pc_includes/ajax_1.5.pack.js"></script>
	<script type="text/javascript">var TMPL_NAME = "sj_market";var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
		<meta name="viewport" content="width=1200">
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
    	
    
	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-1231231-1"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
		<link href="/yt-assets/developing/templates_sj_market_less_template_new.css" rel="stylesheet" type="text/css">
	<script>
	jQuery(document).ready(function($){
		$(".customer_orders").append($(".order_new"));
		$(".item-13").append($(".order_new"));

	})
	
</script>
<script>
jQuery(document).ready(function($){
	$('.auction_subcat_container').hide();
    $('.subcat_view').on('click', function(e) {
        e.preventDefault();
		var block = $(this).attr('href');
        $(block).slideToggle( "600" );
		$(this).toggleClass('open').siblings(block).slideToggle(0);
		$('.auction_subcat_container').not(block).hide();
		$('.subcat_view').not($(this)).removeClass('open');
    });
});
</script>
  <script data-ad-client="ca-pub-5895420972374580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script src="/plugins/jquery.maskedinput-master/src/jquery.maskedinput.js" type="text/javascript"></script>
</head>


<body id="bd" class="home-layout1 no-res" >
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54669070, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54669070" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	<div id="yt_wrapper" class="layout-wide">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top-left"  class="col-md-6 top-left" >
			
<p><strong><span style="font-size: 12pt;"><sub>Оптовый.ком - оптовый маркетплейс. Здесь можно выгодно купить или продать оптом!</sub></span></strong></p>

		</div>
				<div id="top-right"  class="col-md-6 top-right" >
			<ul class="menu top_menu">
<li class="item-0"><a href="/avtorizatsiya-ru" >Авторизация</a></li><li class="item-1"><a href="/registration-ru" >Регистрация</a></li></ul>

		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-md-3 col-sm-12"  >
						
			<a class="logo" href="/" title="Optoviy.com - оптовый B2B рынок">
				<img data-placeholder="no" src="https://optoviy.com/templates/sj_market/images/styling/green/logo.png" alt="Optoviy.com - оптовый B2B рынок" style="width:autopx;height:autopx;"  />
			</a>
           
                </div>
				<div id="header-right"  class="col-md-9 col-sm-12" >
			
<div class="jshop_ajaxsearch">
	<form name="searchForm" method="post" action="/wholesale-ru/search/result" onsubmit="return isEmptyValue(jQuery('#jshop_search').val());" autocomplete="off">
		<input type="hidden" name="setsearchdata" value="1"/>
		<input type="hidden" name="search_type" value="all"/>
		<input type="hidden" name="category_id" id="ajaxcategory_id" value="0"/>
		<input type="hidden" name="include_subcat" value="0"/>
		<input type="text" class="inputbox" onkeyup="ajaxSearch();" onfocus="ajaxSearch();" placeholder="Введите ключевое слово или код товара для поиска" name="search" id="jshop_search" value=""/>
				<input class="button" type="submit" value="Старт"/>
			</form>
	<div id="search-result"></div>
</div>

<script type="text/javascript">
	var ajaxlink = "/wholesale-ru/ajaxsearch/?ajax=1";
	var displaycount = "10";
	var searchtype = "all";
	var include_subcat = "0";
</script>

<!--Sitelinks Search Box-->
<div id = "jshop_module_cart">
<table width = "100%" >
<!--<tr>
    <td>
      <span id = "jshop_quantity_products">0</span>&nbsp;Ед.    </td>
    <td>-</td>
    <td>
      <span id = "jshop_summ_product">0.00 руб.</span>
    </td>
</tr>-->
<tr>
	<td style="width: 40px;"></td>
	<td>
      <a href = "/wishlist/view" class="module_wishlist"><span id = "jshop_quantity_wishlist">0</span>&nbsp;Ед.</a>
    </td>
	<td style="width: 40px;"></td>
    <td>
      <a href = "/wholesale-ru/cart/view" class="module_cart">В корзину: <span id = "jshop_quantity_products">0</span>&nbsp;Ед.</a>
    </td>
</tr>
</table>
</div>
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="menu-left"  class="col-md-3 col-sm-4" >
			    	
	<div class="module all-categories " >
	    		    <h3 class="modtitle">Оптовые категории</h3>
	    	    <div class="modcontent clearfix">
			

			<!--[if lt IE 9]><ul class="sj-flat-menu flyout-menu vertical lt-ie9 " id="sj_flat_menu_18843670081594634458"><![endif]-->
			<!--[if IE 9]><ul class="sj-flat-menu flyout-menu vertical" id="sj_flat_menu_18843670081594634458"><![endif]-->
			<!--[if gt IE 9]><!--><ul class="sj-flat-menu flyout-menu vertical" id="sj_flat_menu_18843670081594634458"><!--<![endif]-->
            <li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/5.png alt="Все категории оптового рынка"  /></a><a class='magamenu-title'  href='/kupit-optom'>Все категории оптового рынка</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/1.png alt="Сельское хозяйство, продукты питания и напитки"  /></a><a class='magamenu-title'  href='/selskoe-khozyajstvo-produkty-pitaniya-napitki'>Сельское хозяйство, продукты питания и напитки</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/9.png alt="Текстиль, одежда, обувь, аксессуары и детские товары"  /></a><a class='magamenu-title'  href='/tekstil-odezhda-obuv-aksessuary'>Текстиль, одежда, обувь, аксессуары и детские товары</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/10.png alt="Автомобили, транспорт, техника и запчасти"  /></a><a class='magamenu-title'  href='/avtomobili-transport-tekhnika-zapchasti'>Автомобили, транспорт, техника и запчасти</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/3.png alt="Спортивные товары, подарки, игрушки, цветы"  /></a><a class='magamenu-title'  href='/sportivnye-tovary-podarki-igrushki-tsvety'>Спортивные товары, подарки, игрушки, цветы</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/14.png alt="Для строительства, дома и сада, мебель и интерьер"  /></a><a class='magamenu-title'  href='/tovary-dlya-stroitelstva-doma-i-sada-mebel-i-interer'>Для строительства, дома и сада, мебель и интерьер</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/8.png alt="Электроника, электротовары и освещение"  /></a><a class='magamenu-title'  href='/elektronika-elektrotovary-i-osveshchenie'>Электроника, электротовары и освещение</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/6.png alt="Оборудование, детали и инструменты"  /></a><a class='magamenu-title'  href='/oborudovanie-detali-instrumenty'>Оборудование, детали и инструменты</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/4.png alt="Товары для медицины, здоровья и красоты"  /></a><a class='magamenu-title'  href='/tovary-dlya-meditsiny-zdorovya-i-krasoty'>Товары для медицины, здоровья и красоты</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/12.png alt="Упаковка, реклама, офис, школьные товары"  /></a><a class='magamenu-title'  href='/upakovka-reklama-ofis-shkolnye-tovary'>Упаковка, реклама, офис, школьные товары</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/11.png alt="Металлургия, химия, пластмассы и резина"  /></a><a class='magamenu-title'  href='/metallurgiya-khimiya-plastmassy-i-rezina'>Металлургия, химия, пластмассы и резина</a></div></div></li><li ><div class='fm-item '><div class='fm-button' ></div><div class='fm-link' ><a class='megamenu-icon' ><img src=https://optoviy.com/images/sj_market/15.png alt="Услуги компаний и удаленная работа фрилансеров"  /></a><a class='magamenu-title'  href='/uslugi-kompanij-i-udalennaya-rabota-frilanserov'>Услуги компаний и удаленная работа фрилансеров</a></div></div>    </li>
</ul>
	
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
	;(function(element){
		
		$element = $(element);
		
		$('li:first-child',$element).addClass("fm-first");
		$('li:last-child',$element).addClass("fm-last");
		$('.fm-container',$element).each(function(){
			$('ul > li',$(this)).eq(0).addClass("fm-first");
			$('ul > li:last-child',$(this)).addClass("fm-last");
		});
		if($('li.fm-active ',$element).length > 0){
			$('li.fm-active ',$element).parents($('li',$element)).addClass('fm-active');
		}
		
		
		
				var _time = 0;
		$element.find("li").mouseenter(function(){
			var ul = $(this).children(".fm-container");
			if(ul.length > 0) {
				if(_time > 0)  clearTimeout(_time);
				$(this).addClass("fm-opened");
								_time = setTimeout(function(){
					ul.show(300);
				}, 100);
								$(this).children(".fm-item").children(".fm-button").children("img").attr("src", "https://optoviy.com/modules/mod_sj_flat_menu/assets/images/icon_normal.png");
			}
		}).mouseleave(function(){
			var $this = $(this);
			if($this.children(".fm-container").length > 0) {
			if(_time > 0)  clearTimeout(_time);
						time = setTimeout(function(){
					$this.children(".fm-container").hide(300);
				}, 100);
			//$(this).children(".fm-container").hide(300);
						$this.removeClass("fm-opened");
			$this.children(".fm-item").children(".fm-button").children("img").attr("src", "https://optoviy.com/modules/mod_sj_flat_menu/assets/images/icon_active.png");
			
			$this.find(".fm-opened").removeClass("fm-opened");
			//return false;
			}
		});
		
	
		
		
	})('#sj_flat_menu_18843670081594634458');
});
//]]>

//<![CDATA[
	var responsiveflagMenu = false;
	jQuery(document).ready(function(){
		responsiveMenu();
		jQuery(window).resize(responsiveMenu);
			
	});

		
	// check resolution
	function responsiveMenu(){
	   if (jQuery(document).width() <= 768 && responsiveflagMenu == false)
		{
			mobileInit();
			responsiveflagMenu = true;
		}
		else if (jQuery(document).width() >= 769)
		{
			desktopInit()
			responsiveflagMenu = false;
		}
	}
	
	// change the menu display at different resolutions
	
	function desktopInit(){
		jQuery('.homepage ul.sj-flat-menu').show();
	}
	
	function mobileInit() {
		jQuery('.homepage ul.sj-flat-menu').hide();
		jQuery('.all-categories .modtitle').unbind('touchstart').bind('touchstart', function(){
			
			jQuery(this).toggleClass('active').parent().find('ul.sj-flat-menu').stop().slideToggle('medium');
			
		});
	}
//]]>
</script>
	    </div>
	</div>
    
		</div>
				<div id="yt_mainmenu" class="col-md-9 col-sm-8"  >
			<ul id="meganavigator" class="clearfix navi "><li class="level1 first mega1 ">
	<a title="Купить оптом" class="level1 first mega1  item-link" href="/wholesale-ru"><span class="menu-title">Купить оптом</span></a>	
	</li>

<li class="level1 ">
	<a title="Продать оптом" class="level1  item-link" href="/sell-wholesale-ru"><span class="menu-title">Продать оптом</span></a>	
	</li>

<li class="active level1 ">
	<a title="Оптовые тендеры" class="active level1  item-link" href="/tendery-ru"><span class="menu-title">Оптовые тендеры</span></a>	
	</li>

<li class="level1 ">
	<a title="Оптовые компании" class="level1  item-link" href="/find-partners-ru"><span class="menu-title">Оптовые компании</span></a>	
	</li>

<li class="level1 ">
	<a title="Преимущества" class="level1  item-link" href="/pryamaya-sdelka"><span class="menu-title">Преимущества</span></a>	
	</li>

<li class="level1 last ">
	<a title="Основные вопросы" class="level1 last  item-link" href="/osnovnye-voprosy"><span class="menu-title">Основные вопросы</span></a>	
	</li>

</ul><button class='btn-hamburger js-slideout-toggle hidden-md hidden-lg' type='button'>
				<i class='fa fa-bars'></i> Menu
		</button>	<script type="text/javascript">
						gooeymenu.setup({id:'meganavigator', fx:'swing'})
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				'mm_timeout': '250'
            });
	    });
		
	</script>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Оптовый интернет-рынок</span></a>
					
											<span class="divider">
							<img src="/templates/sj_market/images/system/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Оптовые тендеры					</span>
					<meta itemprop="position" content="2">
				</li>
				</ul>
</div>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  no-right block com_rbids">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-3 col-sm-6 hidden"></aside> <div id="content_main" class="col-sm-12">			<div id="system-message-container">
	</div>

                  <div id="yt_component">
             

<div class = "row-fluid">
	<div class = "span12" style="position: relative;">
		<h1 style="text-align: center; padding-bottom: 20px;">Тендерные закупки</h1>
		
			<a href = "/auctions/add-tender" class="add_tender_btn joms-button--signup">Опубликовать тендер</a>
		
	</div>
</div>

<!--<div class = "row-fluid">
	<div class = "span12">
		<div align = "right" style = "text-align:right;">
			<ul class = "nav nav-tabs">
				<li class = "active">
					<a href = '/tendery-ru/categories'>Classical</a>
				</li>
				<li class = "inactive">
					<a href = '/tendery-ru/tree'>Tree</a>
				</li>
			</ul>
		</div>
	</div>
</div>-->

<!--<div class = "row-fluid">
	<div class = "span12" style = "text-align: center;"><div id='box_letters_filter'><a href='/tendery-ru/categories/filter_letter/А' class=''>А</a><a href='/tendery-ru/categories/filter_letter/Б' class=''>Б</a><a href='/tendery-ru/categories/filter_letter/В' class=''>В</a><a href='/tendery-ru/categories/filter_letter/Г' class=''>Г</a><a href='/tendery-ru/categories/filter_letter/Д' class=''>Д</a><a href='/tendery-ru/categories/filter_letter/Е' class=''>Е</a><a href='/tendery-ru/categories/filter_letter/Ж' class=''>Ж</a><a href='/tendery-ru/categories/filter_letter/З' class=''>З</a><a href='/tendery-ru/categories/filter_letter/И' class=''>И</a><a href='/tendery-ru/categories/filter_letter/Й' class=''>Й</a><a href='/tendery-ru/categories/filter_letter/К' class=''>К</a><a href='/tendery-ru/categories/filter_letter/Л' class=''>Л</a><a href='/tendery-ru/categories/filter_letter/М' class=''>М</a><a href='/tendery-ru/categories/filter_letter/Н' class=''>Н</a><a href='/tendery-ru/categories/filter_letter/О' class=''>О</a><a href='/tendery-ru/categories/filter_letter/П' class=''>П</a><a href='/tendery-ru/categories/filter_letter/Р' class=''>Р</a><a href='/tendery-ru/categories/filter_letter/С' class=''>С</a><a href='/tendery-ru/categories/filter_letter/Т' class=''>Т</a><a href='/tendery-ru/categories/filter_letter/У' class=''>У</a><a href='/tendery-ru/categories/filter_letter/Ф' class=''>Ф</a><a href='/tendery-ru/categories/filter_letter/Х' class=''>Х</a><a href='/tendery-ru/categories/filter_letter/Ц' class=''>Ц</a><a href='/tendery-ru/categories/filter_letter/Ч' class=''>Ч</a><a href='/tendery-ru/categories/filter_letter/Ш' class=''>Ш</a><a href='/tendery-ru/categories/filter_letter/Щ' class=''>Щ</a><a href='/tendery-ru/categories/filter_letter/Э' class=''>Э</a><a href='/tendery-ru/categories/filter_letter/Ю' class=''>Ю</a><a href='/tendery-ru/categories/filter_letter/Я' class=''>Я</a><a href='/tendery-ru/categories/filter_letter/all'>Все тендеры</a></div></div>
</div>

-->


	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/200/stroitelstvo-remont/filter_letter/all">Строительство, ремонт</a><span style = "font-weight: normal;font-size: 12px">(1)</span>									<a href = "/tendery-ru/listauctions/category/200/stroitelstvo-remont">
						<img src = "https://optoviy.com/components/com_rbids/images/product.gif" border = "0" alt = "" title = "List auctions" /></a>
												<a href="#auction_subcat_container" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/201/stroitelno-montazhnye-raboty/filter_letter/all"><span>Строительно-монтажные работы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/202/okna-dveri-ofisnye-peregorodki/filter_letter/all"><span>Окна, двери, офисные перегородки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/203/kommunalnye-uslugi-blagoustrojstvo-territorii/filter_letter/all"><span>Коммунальные услуги, благоустройство территории</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/204/dorogi-mosty-tonneli/filter_letter/all"><span>Дороги, мосты, тоннели</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/205/sistemy-vodosnabzheniya-kanalizatsii-otopleniya/filter_letter/all"><span>Системы водоснабжения, канализации, отопления</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/206/vnutrennie-linii-elektroperedach/filter_letter/all"><span>Внутренние линии электропередач</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/207/vneshnie-linii-elektroperedach/filter_letter/all"><span>Внешние линии электропередач</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/208/soderzhanie-dorog-razmetka-dorog-ustanovka-dorozhnykh-znakov/filter_letter/all"><span>Содержание дорог, разметка дорог, установка дорожных знаков</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/209/konditsionery-sistemy-ventilyatsii/filter_letter/all"><span>Кондиционеры, системы вентиляции</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/210/burovye-raboty/filter_letter/all"><span>Буровые работы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/211/restavratsiya-rekonstruktsiya/filter_letter/all"><span>Реставрация, реконструкция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/212/demontazh-snos-zdanij-i-sooruzhenij/filter_letter/all"><span>Демонтаж/Снос зданий и сооружений</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/213/detskie-i-sportivnye-ploshchadki/filter_letter/all"><span>Детские и спортивные площадки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/214/ob-ekty-svyazi-stroitelstvo-remont/filter_letter/all"><span>Объекты связи - строительство, ремонт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/215/sistemy-ograzhdenij-montazh-i-remont/filter_letter/all"><span>Системы ограждений монтаж и ремонт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/216/tekhnicheskoe-obsluzhivanie-i-ekspluatatsiya-zdanij/filter_letter/all"><span>Техническое обслуживание и эксплуатация зданий</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/217/nefteprovody-i-gazoprovody/filter_letter/all"><span>Нефтепроводы и газопроводы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/218/zheleznodorozhnoe-stroitelstvo-remont/filter_letter/all"><span>Железнодорожное строительство, ремонт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/219/sistemy-vodoochistki/filter_letter/all"><span>Системы водоочистки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/220/sistemy-vozdukhoochistki/filter_letter/all"><span>Системы воздухоочистки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/221/stroitelnye-konstruktsii/filter_letter/all"><span>Строительные конструкции</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/222/zhalyuzi-rolstavni/filter_letter/all"><span>Жалюзи, рольставни</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/223/vodnye-puti-prochie-sooruzheniya/filter_letter/all"><span>Водные пути, прочие сооружения</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/224/meditsina-farmakologiya/filter_letter/all">Медицина, фармакология</a>												<a href="#auction_subcat_container1" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container1">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/225/lekarstvennye-preparaty-sredstva/filter_letter/all"><span>Лекарственные препараты, средства</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/226/meditsinskie-instrumenty-oborudovanie-raskhodnye-materialy/filter_letter/all"><span>Медицинские инструменты, оборудование, расходные материалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/227/laboratornoe-oborudovanie-i-raskhodnye-materialy/filter_letter/all"><span>Лабораторное оборудование и расходные материалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/228/meditsinskie-uslugi/filter_letter/all"><span>Медицинские услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/229/stomatologicheskie-i-ortodonticheskie-materialy/filter_letter/all"><span>Стоматологические и ортодонтические материалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/230/dezinfitsiruyushchie-i-antisepticheskie-sredstva/filter_letter/all"><span>Дезинфицирующие и антисептические средства</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/231/sredstva-reabilitatsii-ortopedicheskaya-obuv/filter_letter/all"><span>Средства реабилитации, ортопедическая обувь</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/232/vitaminy-privivki-vaktsiny/filter_letter/all"><span>Витамины, прививки, вакцины</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/233/meditsinskaya-mebel/filter_letter/all"><span>Медицинская мебель</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/234/remont-i-obsluzhivanie-meditsinskogo-oborudovaniya/filter_letter/all"><span>Ремонт и обслуживание медицинского оборудования</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/235/meditsinskie-gazy-oborudovanie/filter_letter/all"><span>Медицинские газы, оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/236/veterinariya/filter_letter/all"><span>Ветеринария</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/237/prochie-meditsinskie-tovary/filter_letter/all"><span>Прочие медицинские товары</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/238/prodovolstvie-pishchevaya-promyshlennost/filter_letter/all">Продовольствие, пищевая промышленность</a>												<a href="#auction_subcat_container2" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container2">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/239/produkty-pitaniya-v-assortimente/filter_letter/all"><span>Продукты питания в ассортименте</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/240/plodoovoshchnaya-produktsiya/filter_letter/all"><span>Плодоовощная продукция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/241/molochnye-produkty-morozhenoe-syry/filter_letter/all"><span>Молочные продукты, мороженое, сыры</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/242/muka-khleb-konditerskie-izdeliya/filter_letter/all"><span>Мука, хлеб, кондитерские изделия</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/243/myaso-i-myasoprodukty/filter_letter/all"><span>Мясо и мясопродукты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/244/ryba-i-moreprodukty/filter_letter/all"><span>Рыба и морепродукты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/245/makarony/filter_letter/all"><span>Макароны</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/246/krupy/filter_letter/all"><span>Крупы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/247/detskoe-i-dieticheskoe-pitanie/filter_letter/all"><span>Детское и диетическое питание</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/248/konservy/filter_letter/all"><span>Консервы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/249/maslozhirovaya-promyshlennost/filter_letter/all"><span>Масложировая промышленность</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/250/bezalkogolnye-slaboalkogolnye-napitki-pitevaya-voda/filter_letter/all"><span>Безалкогольные, слабоалкогольные напитки, питьевая вода</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/251/ptitsa-yajtso/filter_letter/all"><span>Птица, яйцо</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/252/sakhar-sol/filter_letter/all"><span>Сахар, соль</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/253/spetsii-i-pishchevye-dobavki/filter_letter/all"><span>Специи и пищевые добавки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/254/chaj-kofe-kakao/filter_letter/all"><span>Чай, кофе, какао</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/255/alkogolnaya-produktsiya/filter_letter/all"><span>Алкогольная продукция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/256/tabachnaya-produktsiya/filter_letter/all"><span>Табачная продукция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/257/korm-dlya-zhivotnykh/filter_letter/all"><span>Корм для животных</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/258/transportnye-uslugi/filter_letter/all">Транспортные услуги</a>												<a href="#auction_subcat_container3" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container3">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/259/avtoperevozki/filter_letter/all"><span>Автоперевозки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/260/avtoservis-uslugi-i-oborudovanie/filter_letter/all"><span>Автосервис услуги и оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/261/passazhirskie-perevozki/filter_letter/all"><span>Пассажирские перевозки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/262/zheleznodorozhnye-perevozki/filter_letter/all"><span>Железнодорожные перевозки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/263/aviaperevozki/filter_letter/all"><span>Авиаперевозки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/264/arenda-transporta/filter_letter/all"><span>Аренда транспорта</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/265/skladskie-uslugi/filter_letter/all"><span>Складские услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/266/vodnyj-transport/filter_letter/all"><span>Водный транспорт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/267/uslugi-avtostoyanok/filter_letter/all"><span>Услуги автостоянок</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/268/it-kompyutery/filter_letter/all">IT, Компьютеры</a>												<a href="#auction_subcat_container4" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container4">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/269/kompyutery-servery-i-komplektuyushchie-sredstva-vychislitelnoj-tekhniki/filter_letter/all"><span>Компьютеры, серверы и комплектующие, средства вычислительной техники</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/270/orgtekhnika-raskhodnye-materialy/filter_letter/all"><span>Оргтехника, расходные материалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/271/programmnoe-obespechenie-razrabotka-pokupka/filter_letter/all"><span>Программное обеспечение - разработка, покупка</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/272/sozdanie-sajtov-baz-dannykh/filter_letter/all"><span>Создание сайтов / Баз данных</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/273/tekhnicheskaya-podderzhka-servisnoe-obsluzhivanie-it-oborudovaniya/filter_letter/all"><span>Техническая поддержка, сервисное обслуживание IT оборудования</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/274/kompyuternye-seti/filter_letter/all"><span>Компьютерные сети</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/275/avtomatizirovannye-sistemy-upravleniya/filter_letter/all"><span>Автоматизированные системы управления</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/276/transport/filter_letter/all">Транспорт</a>												<a href="#auction_subcat_container5" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container5">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/277/legkovoj-avtotransport/filter_letter/all"><span>Легковой автотранспорт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/278/avtobusy-pritsepy-gruzovoj-transport/filter_letter/all"><span>Автобусы, прицепы, грузовой транспорт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/279/avtoaksessuary-avtozapchasti-i-avtokhimiya-avtoshiny/filter_letter/all"><span>Автоаксессуары/Автозапчасти и Автохимия/Автошины</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/280/dorozhnaya-stroitelnaya-i-kommunalnaya-tekhnika/filter_letter/all"><span>Дорожная, строительная и коммунальная техника</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/281/spetstransport/filter_letter/all"><span>Спецтранспорт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/282/vodnyj-transport-katera-yakhty/filter_letter/all"><span>Водный транспорт, катера, яхты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/283/uchebnye-trenazhery/filter_letter/all"><span>Учебные тренажеры</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/284/meditsinskij-transport/filter_letter/all"><span>Медицинский транспорт</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/285/traktornoe-i-selskokhozyajstvennoe-mashinostroenie/filter_letter/all"><span>Тракторное и сельскохозяйственное машиностроение</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/286/bezopasnost/filter_letter/all">Безопасность</a>												<a href="#auction_subcat_container6" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container6">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/287/signalizatsii-skd-vorota-shlagbaumy/filter_letter/all"><span>Сигнализации / СКД / Ворота / Шлагбаумы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/288/okhrannye-uslugi-inkassatsiya/filter_letter/all"><span>Охранные услуги, инкассация</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/289/videonablyudenie/filter_letter/all"><span>Видеонаблюдение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/290/lichnaya-bezopasnost-snaryazhenie-spetssredstva/filter_letter/all"><span>Личная безопасность, снаряжение, спецсредства</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/291/kompleksnoe-obespechenie-bezopasnosti/filter_letter/all"><span>Комплексное обеспечение безопасности</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/292/protivopozharnaya-bezopasnost/filter_letter/all"><span>Противопожарная безопасность</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/293/antikorrozijnaya-i-ognezashchitnaya-obrabotka/filter_letter/all"><span>Антикоррозийная и огнезащитная обработка</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/294/oruzhie-boepripasy-i-vooruzhenie/filter_letter/all"><span>Оружие, боеприпасы и вооружение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/295/zashchita-informatsii/filter_letter/all"><span>Защита информации</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/296/uslugi-po-likvidatsii-prirodnykh-i-tekhnogennykh-katastrof/filter_letter/all"><span>Услуги по ликвидации природных и техногенных катастроф</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/297/khranilishcha-sejfy/filter_letter/all"><span>Хранилища, сейфы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/298/tekhnika-i-sredstva-zashchity-lesov-ot-pozharov/filter_letter/all"><span>Техника и средства защиты лесов от пожаров</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/299/legkaya-promyshlennost-tovary-narodnogo-potrebleniya/filter_letter/all">Легкая промышленность, Товары народного потребления</a>												<a href="#auction_subcat_container7" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container7">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/300/mebel/filter_letter/all"><span>Мебель</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/301/odezhda-i-obuv/filter_letter/all"><span>Одежда и обувь</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/302/sportivnoe-oborudovanie-inventar-tovary-dlya-otdykha/filter_letter/all"><span>Спортивное оборудование, инвентарь, товары для отдыха</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/303/khozyajstvennye-tovary/filter_letter/all"><span>Хозяйственные товары</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/304/postelnye-prinadlezhnosti-myagkij-inventar/filter_letter/all"><span>Постельные принадлежности/Мягкий инвентарь</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/305/tkani-tekstil-i-materialy/filter_letter/all"><span>Ткани, текстиль и материалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/306/tovary-dlya-doma/filter_letter/all"><span>Товары для дома</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/307/oborudovanie-dlya-razvlekatelnogo-biznesa/filter_letter/all"><span>Оборудование для развлекательного бизнеса</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/308/galanterejnaya-produktsiya-furnitura/filter_letter/all"><span>Галантерейная продукция, фурнитура</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/309/tovary-dlya-detej/filter_letter/all"><span>Товары для детей</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/310/muzykalnye-instrumenty/filter_letter/all"><span>Музыкальные инструменты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/311/tovary-dlya-zhivotnykh/filter_letter/all"><span>Товары для животных</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/312/stsenicheskaya-odezhda-dekoratsii-oborudovanie/filter_letter/all"><span>Сценическая одежда, декорации, оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/313/kosmetika-gotovaya-produktsiya/filter_letter/all"><span>Косметика – готовая продукция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/314/ukrasheniya-yuvelirnaya-produktsiya/filter_letter/all"><span>Украшения, ювелирная продукция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/315/uchebnoe-oborudovanie/filter_letter/all"><span>Учебное оборудование</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/316/marketing-i-reklama-pr-poligrafiya/filter_letter/all">Маркетинг и реклама, PR, полиграфия</a>												<a href="#auction_subcat_container8" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container8">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/317/poligraficheskie-uslugi/filter_letter/all"><span>Полиграфические услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/318/reklama-v-smi-uslugi-reklamnykh-agentstv/filter_letter/all"><span>Реклама в СМИ / услуги рекламных агентств</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/319/organizatsiya-prazdnikov-i-drugikh-meropriyatij/filter_letter/all"><span>Организация праздников и других мероприятий</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/320/naruzhnaya-reklama-razmeshchenie-izgotovlenie/filter_letter/all"><span>Наружная реклама - размещение, изготовление</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/321/podpiska-i-dostavka-periodicheskikh-izdanij/filter_letter/all"><span>Подписка и доставка периодических изданий</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/322/suvenirnaya-i-nagradnaya-produktsiya/filter_letter/all"><span>Сувенирная и наградная продукция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/323/torgovye-vystavki-konferentsii-seminary/filter_letter/all"><span>Торговые выставки, конференции, семинары</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/324/marketingovye-issledovaniya-informatsionnye-uslugi/filter_letter/all"><span>Маркетинговые исследования / информационные услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/325/kinematograficheskie-uslugi/filter_letter/all"><span>Кинематографические услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/326/knigi-zhurnaly/filter_letter/all"><span>Книги, журналы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/327/uslugi-dizajna/filter_letter/all"><span>Услуги дизайна</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/328/uslugi-dlya-naseleniya/filter_letter/all">Услуги для населения</a>												<a href="#auction_subcat_container9" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container9">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/329/uslugi-po-organizatsii-pitaniya/filter_letter/all"><span>Услуги по организации питания</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/330/kliningovye-prachechnye-uslugi/filter_letter/all"><span>Клининговые, прачечные услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/331/pochtovye-kurerskie-uslugi/filter_letter/all"><span>Почтовые, курьерские услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/332/turisticheskie-uslugi-kurorty-sanatorii/filter_letter/all"><span>Туристические услуги, курорты, санатории</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/333/sotsialnye-uslugi/filter_letter/all"><span>Социальные услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/334/vyvoz-utilizatsiya-otkhodov/filter_letter/all"><span>Вывоз, утилизация отходов</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/335/obuchenie/filter_letter/all"><span>Обучение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/336/gostinichnye-kompleksy/filter_letter/all"><span>Гостиничные комплексы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/337/prodazha-i-bronirovanie-avia-i-zh-d-biletov/filter_letter/all"><span>Продажа и бронирование авиа и ж.д. билетов</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/338/uslugi-po-deratizatsii-dezinfektsii-dezinsektsii/filter_letter/all"><span>Услуги по дератизации, дезинфекции, дезинсекции</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/339/vyrubka-okhrana-i-vosproizvodstvo-lesov/filter_letter/all"><span>Вырубка, охрана и воспроизводство лесов</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/340/tamozhennye-uslugi/filter_letter/all"><span>Таможенные услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/341/ritualnye-uslugi/filter_letter/all"><span>Ритуальные услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/342/uslugi-arkhivov-obrabotka-dokumentov/filter_letter/all"><span>Услуги архивов, обработка документов</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/343/prochee/filter_letter/all"><span>Прочее</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/344/inzhenernye-uslugi/filter_letter/all">Инженерные услуги</a>												<a href="#auction_subcat_container10" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container10">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/346/proektnye-raboty/filter_letter/all"><span>Проектные работы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/347/kadastrovye-raboty/filter_letter/all"><span>Кадастровые работы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/348/otsenka/filter_letter/all"><span>Оценка</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/349/ekspertiza/filter_letter/all"><span>Экспертиза</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/350/tekhnicheskij-nadzor/filter_letter/all"><span>Технический надзор</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/351/geodeziya-kartografiya-gidrografiya/filter_letter/all"><span>Геодезия, картография, гидрография</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/352/ekspertiza-i-obsledovanie-zdanij-i-sooruzhenij/filter_letter/all"><span>Экспертиза и обследование зданий и сооружений</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/353/energoaudit/filter_letter/all"><span>Энергоаудит</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/354/uslugi-sertifikatsii-i-pasportizatsii/filter_letter/all"><span>Услуги сертификации и паспортизации</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/355/uslugi-po-litsenzirovaniyu-attestatsii/filter_letter/all"><span>Услуги по лицензированию, аттестации</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/356/tekhnicheskaya-inventarizatsiya-i-pasportizatsiya-ob-ektov/filter_letter/all"><span>Техническая инвентаризация и паспортизация объектов</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/357/geologicheskie-raboty-i-ekologicheskie-issledovaniya/filter_letter/all"><span>Геологические работы и экологические исследования</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/358/meteorologiya-i-sejsmologiya/filter_letter/all"><span>Метеорология и сейсмология</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/359/nauchnye-issledovaniya-razrabotki-biologicheskie-issledovaniya/filter_letter/all"><span>Научные исследования, разработки/ Биологические исследования</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/360/finansy-strakhovanie-yuridicheskie-uslugi/filter_letter/all">Финансы, Страхование, Юридические услуги</a>												<a href="#auction_subcat_container11" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container11">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/362/strakhovanie/filter_letter/all"><span>Страхование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/363/bankovskie-uslugi-kredit-oborudovanie-obligatsii/filter_letter/all"><span>Банковские услуги, кредит, оборудование, облигации</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/364/lizing-oborudovanie/filter_letter/all"><span>Лизинг – оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/365/bukhgalterskij-uchet-audit/filter_letter/all"><span>Бухгалтерский учет, аудит</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/366/yuridicheskie-uslugi-konsalting/filter_letter/all"><span>Юридические услуги/ Консалтинг</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/367/kollektorskie-uslugi/filter_letter/all"><span>Коллекторские услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/368/biznes-sotrudnichestvo-poisk-partnerov/filter_letter/all"><span>Бизнес – сотрудничество, поиск партнеров</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/369/metally-metalloizdeliya/filter_letter/all">Металлы, металлоизделия</a>												<a href="#auction_subcat_container12" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container12">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/370/truby/filter_letter/all"><span>Трубы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/371/tsvetnye-redkozemelnye-metally/filter_letter/all"><span>Цветные/ Редкоземельные металлы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/372/chernye-metally-chugun/filter_letter/all"><span>Черные металлы/ Чугун</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/373/metallolom/filter_letter/all"><span>Металлолом</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/374/metalloizdeliya/filter_letter/all"><span>Металлоизделия</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/375/metalloobrabotka/filter_letter/all"><span>Металлообработка</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/376/splavy/filter_letter/all"><span>Сплавы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/377/stal/filter_letter/all"><span>Сталь</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/378/toplivo-i-energetika/filter_letter/all">Топливо и энергетика</a>												<a href="#auction_subcat_container13" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container13">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/379/benzin-dizelnoe-toplivo/filter_letter/all"><span>Бензин, дизельное топливо</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/380/neft-nefteprodukty/filter_letter/all"><span>Нефть, нефтепродукты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/381/goryuche-smazochnye-materialy-gsm/filter_letter/all"><span>Горюче-смазочные материалы (ГСМ)</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/382/masla/filter_letter/all"><span>Масла</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/383/mazuty-bitumy/filter_letter/all"><span>Мазуты/ Битумы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/384/teploenergiya/filter_letter/all"><span>Теплоэнергия</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/385/elektroenergiya/filter_letter/all"><span>Электроэнергия</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/386/toplivo-pechnoe-sudovoe-tekhnologicheskoe/filter_letter/all"><span>Топливо печное, судовое, технологическое</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/387/tverdoe-toplivo-torf-koks/filter_letter/all"><span>Твердое топливо/ Торф/ Кокс</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/388/tekhnicheskie-gazy/filter_letter/all"><span>Технические газы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/389/aviatsionnoe-reaktivnoe-toplivo/filter_letter/all"><span>Авиационное/ Реактивное топливо</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/390/uslugi-zhkkh-vodosnabzhenie-otoplenie-vodootvedenie/filter_letter/all"><span>Услуги ЖКХ: водоснабжение, отопление, водоотведение</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/391/stroitelnye-materialy-i-oborudovanie/filter_letter/all">Строительные материалы и оборудование</a>												<a href="#auction_subcat_container14" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container14">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/392/stroitelnye-materialy/filter_letter/all"><span>Строительные материалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/393/instrument-dlya-stroitelnykh-i-remontnykh-rabot/filter_letter/all"><span>Инструмент для строительных и ремонтных работ</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/394/klei-laki-kraski-emali/filter_letter/all"><span>Клеи, лаки, краски, эмали</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/395/santekhnika-vodozapornoe-oborudovanie/filter_letter/all"><span>Сантехника, водозапорное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/396/lesopilomaterialy/filter_letter/all"><span>Лесопиломатериалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/397/brus-vagonka-doska/filter_letter/all"><span>Брус/ Вагонка/ Доска</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/398/stroitelnoe-oborudovanie/filter_letter/all"><span>Строительное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/399/metizy/filter_letter/all"><span>Метизы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/400/fanera/filter_letter/all"><span>Фанера</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/401/prochie/filter_letter/all"><span>Прочие</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/402/asfalt-zhelezobeton-beton/filter_letter/all"><span>Асфальт, железобетон, бетон</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/403/kamen-granit-mramor/filter_letter/all"><span>Камень, гранит, мрамор</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/404/asbestotekhnicheskie-izdeliya-ati/filter_letter/all"><span>Асбестотехнические изделия (АТИ)</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/405/steklo-izdeliya-iz-stekla/filter_letter/all"><span>Стекло/ изделия из стекла</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/406/svyaz-i-kommunikatsii-oborudovanie/filter_letter/all">Связь и коммуникации, оборудование</a>												<a href="#auction_subcat_container15" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container15">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/407/sredstva-svyazi-sotovaya-svyaz-sputnikovaya-svyaz/filter_letter/all"><span>Средства связи, сотовая связь, спутниковая связь</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/408/uslugi-internet-provajderov/filter_letter/all"><span>Услуги интернет-провайдеров</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/409/oborudovanie-dlya-navigatsii-i-radiosvyazi/filter_letter/all"><span>Оборудование для навигации и радиосвязи</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/410/telekommunikatsionnye-sistemy-oborudovanie/filter_letter/all"><span>Телекоммуникационные системы, оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/411/elektronnye-i-radiokomponenty/filter_letter/all"><span>Электронные и радиокомпоненты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/412/telefoniya-ip-telefoniya/filter_letter/all"><span>Телефония/ip-телефония</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/413/audio-video-fototekhnika-multimedijnoe-oborudovanie/filter_letter/all"><span>Аудио, видео, фототехника мультимедийное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/414/televidenie-kabelnoe-sputnikovoe/filter_letter/all"><span>Телевидение кабельное/ Спутниковое</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/415/radiosvyaz-uslugi/filter_letter/all"><span>Радиосвязь – услуги</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/416/trankingovaya-svyaz-oborudovanie-uslugi/filter_letter/all"><span>Транкинговая связь – оборудование, услуги</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/417/mashinostroenie-oborudovanie-po-otraslyam/filter_letter/all">Машиностроение, оборудование по отраслям</a>												<a href="#auction_subcat_container16" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container16">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/418/pod-emno-transportnoe-mashinostroenie/filter_letter/all"><span>Подъемно-транспортное машиностроение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/419/liftovoe-oborudovanie/filter_letter/all"><span>Лифтовое оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/420/kotlostroenie-teploobmennoe-oborudovanie/filter_letter/all"><span>Котлостроение, теплообменное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/421/stankostroenie/filter_letter/all"><span>Станкостроение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/422/oborudovaniya-dlya-torgovli-pishchevoj-promyshlennosti-i-obshchestvennogo-pitaniya/filter_letter/all"><span>Оборудования для торговли, пищевой промышленности и общественного питания</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/423/oborudovanie-dlya-azs-i-neftebaz/filter_letter/all"><span>Оборудование для АЗС и нефтебаз</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/424/konvejery-roliki-transporternye-lenty/filter_letter/all"><span>Конвейеры, ролики, транспортерные ленты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/425/lokomotivostroenie-i-vagonostroenie/filter_letter/all"><span>Локомотивостроение и вагоностроение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/426/mashinostroenie-dlya-legkoj-promyshlennosti/filter_letter/all"><span>Машиностроение для легкой промышленности</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/427/tekhnologicheskoe-oborudovanie/filter_letter/all"><span>Технологическое оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/428/spasatelnoe-oborudovanie-gidro-pnevmo-benzo-instrument/filter_letter/all"><span>Спасательное оборудование. Гидро, пневмо, бензо инструмент</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/429/kholodilnoe-oborudovanie/filter_letter/all"><span>Холодильное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/430/rezinotekhnicheskie-izdeliya-rti/filter_letter/all"><span>Резинотехнические изделия (РТИ)</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/431/gornoe-mashinostroenie-burovoe-oborudovanie/filter_letter/all"><span>Горное машиностроение, буровое оборудование</span></a>
							(1)															<a href = "/tendery-ru/listauctions/category/431/gornoe-mashinostroenie-burovoe-oborudovanie">
									<img src = "https://optoviy.com/components/com_rbids/images/product.gif" border = "0" alt = "" />
								</a>
							
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/432/payalnoe-i-svarochnoe-oborudovanie-materialy/filter_letter/all"><span>Паяльное и сварочное оборудование, материалы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/433/poligraficheskoe-mashinostroenie/filter_letter/all"><span>Полиграфическое машиностроение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/434/nestandartnoe-i-spetsialnoe-oborudovanie/filter_letter/all"><span>Нестандартное и специальное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/435/khimicheskoe-i-neftyanoe-mashinostroenie/filter_letter/all"><span>Химическое и нефтяное машиностроение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/436/turbostroenie/filter_letter/all"><span>Турбостроение</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/437/elektrotekhnicheskoe-i-energeticheskoe-oborudovanie/filter_letter/all"><span>Электротехническое и энергетическое оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/438/mashinostroenie-dlya-metallurgicheskoj-otrasli/filter_letter/all"><span>Машиностроение для металлургической отрасли</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/439/oborudovanie-dlya-khimicheskoj-promyshlennosti/filter_letter/all"><span>Оборудование для химической промышленности</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/440/detali-uzly-dlya-promyshlennogo-oborudovaniya/filter_letter/all"><span>Детали, узлы для промышленного оборудования</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/441/oborudovanie-syre-i-materialy-dlya-derevoobrabatyvayushchej-promyshlennosti/filter_letter/all"><span>Оборудование, сырье и материалы для деревообрабатывающей промышленности</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/442/aviastroenie/filter_letter/all"><span>Авиастроение</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/443/nedvizhimost/filter_letter/all">Недвижимость</a>												<a href="#auction_subcat_container17" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container17">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/444/pokupka-nedvizhimosti/filter_letter/all"><span>Покупка недвижимости</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/445/arenda/filter_letter/all"><span>Аренда</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/446/prodazha-nedvizhimosti/filter_letter/all"><span>Продажа недвижимости</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/447/realizatsiya-zemelnogo-i-arestovannogo-imushchestva/filter_letter/all"><span>Реализация земельного и арестованного имущества</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/448/bumazhnoe-proizvodstvo-tara-i-upakovka/filter_letter/all">Бумажное производство, тара и упаковка</a>												<a href="#auction_subcat_container18" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container18">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/449/bumaga/filter_letter/all"><span>Бумага</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/450/upakovka-tara/filter_letter/all"><span>Упаковка/ Тара</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/451/kantselyarskie-prinadlezhnosti/filter_letter/all"><span>Канцелярские принадлежности</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/452/posuda/filter_letter/all"><span>Посуда</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/453/meshki-pakety/filter_letter/all"><span>Мешки, пакеты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/454/banki-bochki-i-drugie-emkosti/filter_letter/all"><span>Банки, бочки и другие емкости</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/455/korobki-yashchiki/filter_letter/all"><span>Коробки, ящики</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/456/evropoddony/filter_letter/all"><span>Европоддоны</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/457/selskoe-khozyajstvo/filter_letter/all">Сельское хозяйство</a>												<a href="#auction_subcat_container19" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container19">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/458/selkhoztekhnika-inventar-raboty/filter_letter/all"><span>Сельхозтехника, инвентарь, работы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/459/agrokhimiya-udobreniya/filter_letter/all"><span>Агрохимия, удобрения</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/460/zhivotnovodstvo/filter_letter/all"><span>Животноводство</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/461/kormovye-dobavki-kombikorma/filter_letter/all"><span>Кормовые добавки, комбикорма</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/462/sadovyj-inventar/filter_letter/all"><span>Садовый инвентарь</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/463/zerno-zlaki/filter_letter/all"><span>Зерно, злаки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/464/podsolnechnik/filter_letter/all"><span>Подсолнечник</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/465/tsvety-semena-sazhentsy-zhmykh/filter_letter/all"><span>Цветы, семена, саженцы, жмых</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/466/ptitsevodstvo/filter_letter/all"><span>Птицеводство</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/467/syre-polufabrikaty/filter_letter/all">Сырье, полуфабрикаты</a>												<a href="#auction_subcat_container20" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container20">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/468/les-kruglyj-balansy/filter_letter/all"><span>Лес круглый, балансы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/469/ugol/filter_letter/all"><span>Уголь</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/470/rezina-kauchuki/filter_letter/all"><span>Резина, каучуки</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/471/otkhody-proizvodstva-vtorsyre/filter_letter/all"><span>Отходы производства, вторсырье</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/472/mineraly-gornye-porody-dragotsennye-kamni/filter_letter/all"><span>Минералы, горные породы, драгоценные камни</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/473/dobycha-poleznykh-iskopaemykh/filter_letter/all"><span>Добыча полезных ископаемых</span></a>
														
													</div>
												</div>
		</div> 
		
	
		
				
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/474/elektrotekhnika/filter_letter/all">Электротехника</a>												<a href="#auction_subcat_container21" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container21">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/475/nasosy-kompressory-komplektuyushchie/filter_letter/all"><span>Насосы, компрессоры комплектующие</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/476/kabelno-provodnikovaya-produktsiya/filter_letter/all"><span>Кабельно-проводниковая продукция</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/477/istochniki-pitaniya-generatory/filter_letter/all"><span>Источники питания, генераторы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/478/kontrolno-izmeritelnye-pribory/filter_letter/all"><span>Контрольно-измерительные приборы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/479/osvetitelnoe-oborudovanie/filter_letter/all"><span>Осветительное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/480/transformatory-i-komplektuyushchie/filter_letter/all"><span>Трансформаторы и комплектующие</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/481/pribory-ucheta-vody-tepla-gaza-i-elektrichestva/filter_letter/all"><span>Приборы учета воды, тепла, газа и электричества</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/482/elektrodvigateli/filter_letter/all"><span>Электродвигатели</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/483/elektrotermicheskoe-nagrevatelnoe-i-otopitelnoe-oborudovanie/filter_letter/all"><span>Электротермическое, нагревательное и отопительное оборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/484/bytovaya-tekhnika/filter_letter/all"><span>Бытовая техника</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/485/poverka-oborudovaniya/filter_letter/all"><span>Поверка оборудования</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/486/nizkovoltnaya-apparatura-nva/filter_letter/all"><span>Низковольтная аппаратура (НВА)</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/487/kontaktory-puskateli/filter_letter/all"><span>Контакторы, пускатели</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/488/elektrooborudovanie/filter_letter/all"><span>Электрооборудование</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/489/ventilyatory/filter_letter/all"><span>Вентиляторы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/490/regulyatory-davleniya/filter_letter/all"><span>Регуляторы давления</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/491/prochaya-elektrotekhnicheskaya-produktsiya/filter_letter/all"><span>Прочая электротехническая продукция</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	
		
							<div class = "row-fluid">
		
		<div class = "span6">
			<div class = "auction_maincat">
				<a href = "/tendery-ru/categories/492/khimiya/filter_letter/all">Химия</a>												<a href="#auction_subcat_container22" class="subcat_view" title="Показать подкатегории"></a>			</div>

			<div class = "auction_subcat_container" id="auction_subcat_container22">

															<div class="subcat_item">
							<a href = "/tendery-ru/categories/493/bytovaya-khimiya/filter_letter/all"><span>Бытовая химия</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/494/khimicheskie-materialy-i-reaktivy/filter_letter/all"><span>Химические материалы и реактивы</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/495/kisloty-soli-spirty-efiry/filter_letter/all"><span>Кислоты, соли, спирты, эфиры</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/496/rastvoriteli-atseton/filter_letter/all"><span>Растворители, ацетон</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/497/brom-benzol-ammiak/filter_letter/all"><span>Бром, бензол,аммиак</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/498/okisi-oksidy/filter_letter/all"><span>Окиси/ Оксиды</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/499/okhlazhdayushchie-zhidkosti-tosol/filter_letter/all"><span>Охлаждающие жидкости, тосол</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/500/polipropilen-polimery-smoly-polivinilkhlorid-pvkh/filter_letter/all"><span>Полипропилен, полимеры, смолы, поливинилхлорид (ПВХ)</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/501/soda-khloridy-sulfaty/filter_letter/all"><span>Сода, хлориды, сульфаты</span></a>
														
													</div>
											<div class="subcat_item">
							<a href = "/tendery-ru/categories/502/prochie-khim-materialy/filter_letter/all"><span>Прочие хим. материалы</span></a>
														
													</div>
												</div>
		</div> 
					</div>
		
	<div class = "clearfix"></div>
        </div>
		</div> <aside id="content_right" class="col-md-3 col-sm-6 hidden"></aside> 							</div >
						</div >
						
                    </section>					<section id="yt_opt5" class="block">						<div class="container">
							<div class="row">
									<div id="newsletter"  class="col-md-12" >
			    	
	<div class="module  newsletter " >
	    	    <div class="modcontent clearfix">
			<div class="acymailing_module newsletter" id="acymailing_module_formAcymailing84591">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing84591"  >
		<form id="formAcymailing84591" action="/tendery-ru" onsubmit="return submitacymailingform('optin','formAcymailing84591')" method="post" name="formAcymailing84591"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Подписаться на рассылку, чтобы узнавать последние новости</div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing84591"  onfocus="if(this.value == 'Ваш e-mail') this.value = '';" onblur="if(this.value=='') this.value='Ваш e-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Ваш e-mail" title="Ваш e-mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing84591'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_402" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Foptoviy.com%2Ftendery-ru"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Foptoviy.com%2Ftendery-ru"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing84591" />
									</div>
		</form>
	</div>
	</div>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_opt6" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-2 col-sm-6 yt-bottom" >
			    	
	<div class="module  " >
	    		    <h3 class="modtitle">ПОСЕТИТЕЛЯМ</h3>
	    	    <div class="modcontent clearfix">
			<ul class="menu ">
<li class="item-0"><a href="/about-us" >О нас</a></li><li class="item-1"><a href="/tekhnicheskie-predlozheniya" >Технические предложения</a></li><li class="item-2"><a href="/konfidentsialnost" >Конфиденциальность</a></li><li class="item-3"><a href="/site-map" >Карта сайта</a></li></ul>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-2 col-sm-6 yt-bottom" >
			    	
	<div class="module  " >
	    		    <h3 class="modtitle">ПОКУПАТЕЛЯМ</h3>
	    	    <div class="modcontent clearfix">
			<ul class="menu ">
<li class="item-0"><a href="/find-partners" >Все участники</a></li><li class="item-1"><a href="/shipping-guide" >Размещение заказа</a></li><li class="item-2"><a href="/opublikovat-tender" >Опубликовать тендер</a></li><li class="item-3"><a href="/dostavka-zakaza" >Доставка заказа</a></li></ul>
	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-2 col-sm-6 yt-bottom" >
			    	
	<div class="module  " >
	    		    <h3 class="modtitle">ИНФОРМАЦИЯ</h3>
	    	    <div class="modcontent clearfix">
			<ul class="menu ">
<li class="item-0"><a href="/usloviya-i-pravila-ispolzovaniya" >Условия и правила</a></li><li class="item-1"><a href="/investoram" >Инвесторам</a></li><li class="item-2"><a href="/spory-i-zhaloby" >Споры и жалобы</a></li><li class="item-3"><a href="/shtrafnye-sanktsii" >Штрафные санкции</a></li></ul>
	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-2 col-sm-6 yt-bottom" >
			    	
	<div class="module  " >
	    		    <h3 class="modtitle">ПОСТАВЩИКАМ</h3>
	    	    <div class="modcontent clearfix">
			<ul class="menu ">
<li class="item-0"><a href="/stat-optovym-postavshchikom" >Cтать поставщиком</a></li><li class="item-1"><a href="/prodat-tovary-optom" >Продать товары оптом</a></li><li class="item-2"><a href="/uchastovat-v-tendere" >Участвовать в тендере</a></li><li class="item-3"><a href="/tovarnaya-politika" >Товарная политика</a></li></ul>
	    </div>
	</div>
    
		</div>
				<div id="bottom7"  class="col-md-2 col-sm-6 yt-bottom" >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<ul class="block-content">
<li class="address"><span class="ico-contactus">icon</span>
<div class="inner">Адрес : Россия, Кострома, ул.Магистральная д.59.</div>
</li>
<li class="email"><span class="ico-contactus">icon</span>
<div class="inner">Email : support@optoviy.com<a href="mailto:contact@market.com"></a></div>
</li>
<li class="phone"><span class="ico-contactus">icon</span>
<div class="inner">Тел: +79103755537&nbsp;<br /> Viber/WhatsApp</div>
</li>
</ul>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_opt7" class="block">						<div class="container">
							<div class="row">
									<div id="bottom6"  class="col-sm-12 yt-stories" >
			    	
	<div class="module top-stores " >
	    	    <div class="modcontent clearfix">
			
<p>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
					<div class="copyright">
				© 2020 			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit optoviy.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to optoviy.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Продать товары оптом на <a target="sj_market" title="Visit Optoviy!" href="http://optoviy.com/">OPTOVIY.COM</a>
		</div>   
		
                </div>
									</div>
						</div>
						
                    </footer>					
     
	</div>
	

		
        
	<script type="text/javascript">
		jQuery(document).ready(function($){
			var events = 'click';
			
						
			
					});
	</script>







	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i>Вверх</a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
		
    </script>

<script type="text/javascript">
	
	var slideout = new Slideout({
		'panel': document.getElementById('yt_wrapper'),
		'menu': document.getElementById('menu')	
	});
	window.onload = function() {
			document.querySelector('.js-slideout-toggle').addEventListener('click', function() {
			  slideout.toggle();
		});
	};
	
</script>


      
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>